changelog
- Wed, 05 Mar 2014 03:39:31 +0200
- by Santeri Piippo <crimsondusk64@gmail.com> [Wed, 05 Mar 2014 03:39:31 +0200] rev 640
- - renamed LDObject::deleteSelf to LDObject::destroy
- Wed, 05 Mar 2014 02:33:58 +0200
- by Santeri Piippo <crimsondusk64@gmail.com> [Wed, 05 Mar 2014 02:33:58 +0200] rev 639
- - unified separator styles
- Wed, 05 Mar 2014 02:24:05 +0200
- by Santeri Piippo <crimsondusk64@gmail.com> [Wed, 05 Mar 2014 02:24:05 +0200] rev 638
- - renamed several LDObject methods